Cisco RV340-K9-G5

7.549.000đ

Mã sản phẩm:RV340-K9- 
Giá Bảng giá: Liên hệ
Tình Trạng: New Fullbox 100%
Stock: có sẵn hàng
Bảo Hành: 12 Tháng.
CO, CQ: Có đầy đủ
Xuất Xứ: Chính hãng Cisco
Sản xuất tại: Liên hệ

Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

THÔNG SỐ KỸ THUẬT 

Thiết bị mạng Cisco SMB Router RV340-K9-G5

dòng sản phẩm Cisco RV340
Tổng quan
Loại thiết bị Cổng bảo mật WAN kép
Loại bao vây Máy tính để bàn, Giá treo tường, Giá đỡ, Kim loại
Hiệu suất

Thông lượng IPSec VPN: 650 Mbps
Thông lượng NAT (IMIX): 980 Mbps
SSL (Cisco AnyConnect) Thông lượng VPN: 33Mbps thông lượng PPTP: 100 Mbps
Phiên đồng thời: 40000

Dung tích

Site-to-Site IPSec VPN: 50 (bất kỳ sự kết hợp nào giữa truy cập site-to-site và truy cập từ xa)
IPSec VPN client-to-site: 50 (bất kỳ sự kết hợp nào giữa site-to-site và truy cập từ xa)
Đường hầm Cisco AnyConnect SSL VPN: 50
đường hầm PPTP VPN: 25
đường hầm GRE: 10

Giao thức định tuyến Định tuyến động (RIPv1/v2, RIPng), Định tuyến giữa các Vlan, Proxy IGMP, Định tuyến tĩnh
Giao thức quản lý từ xa SNMPv1/v2/v3, HTTP, HTTPS, API REST, NETCONF/RESTCONF
Mã hóa và xác thực 3DES, AES-128, AES-192, AES-256, SHA1, SHA2-256, MD5
Đặc trưng Tường lửa SPI, Lọc nội dung, Lọc web động, hỗ trợ NAT, Nhận dạng ứng dụng, Nhận dạng khách hàng, trình kết nối Cisco Umbrella, Gateway Antivirus, IPS, NAT 1:1, NAT chính sách, quy tắc truy cập IPv4/IPv6, hỗ trợ PAT, ngăn chặn tấn công DoS, Cổng Phản chiếu, hỗ trợ IPv6, chuyển qua VPN, Chặn miền, 802.1x, LDAP, Active Directory, RADIUS, QoS, máy chủ DHCP, Chuyển tiếp cổng, Kích hoạt cổng, máy khách DHCP, triển khai PnP, Cập nhật tự động, Syslog, chuyển đổi dự phòng USB 3G/4G WAN, Cân bằng tải WAN
Tiêu chuẩn tuân thủ  802.3, 802.3u, 802.3ab, 802.1D, 802.1p, 802.1X, 802.1Q (VLAN), IPv4 (RFC 791), IPv6 (RFC 2460), RIP v1 (RFC 1058), RIP v2 (RFC 1723), RIPng

Cổng

2 x GE RJ-45 WAN, 4 x cổng LAN GE RJ-45, 2 x USB

Giao diện
Giao diện WAN GE kép
3G/4G/5G Hỗ trợ USB Dongle
Giao diện mạng LAN 4 GE
Wifi  không áp dụng
Anten không áp dụng
Số lượng ăng-ten không áp dụng
Hướng Anettna không áp dụng
Ăng-ten không áp dụng
Quyền lực
Nguồn cấp Bộ đổi nguồn - Bên ngoài 
Vôn 12V
Dòng điện 2,5A
Linh tinh
Chiều rộng 280mm (11in)
Chiều sâu 170mm (6,75in)
Chiều cao 44mm (1,75in) 
Cân nặng 960 g (2,11 lb)
Tiêu chuẩn tuân thủ FCC Loại B, CE Loại B, UL, cUL, CB, CCC, BSMI, KC, Anatel
Ngôn ngữ GUI Tiếng Anh
Bộ giá đỡ Bao gồm
Dịch vụ và hỗ trợ
Sự bảo đảm Bảo hành trọn đời có giới hạn
Bao gồm hỗ trợ Hỗ trợ kỹ thuật qua điện thoại 1 năm
Dịch vụ hỗ trợ tùy chọn Cisco Smart Net Total Care với tính năng thay thế phần cứng nâng cao
Thông số môi trường
Nhiệt độ hoạt động tối thiểu 0°C; 32°F
Nhiệt độ hoạt động tối đa 40°C; 104°F
Phạm vi độ ẩm hoạt động 10% đến 85% không ngưng tụ

 

Sản phẩm khác cùng thương hiệu