Cisco RV160-K9-G5

8.018.000đ

Part Number: RV160-K9-
Giá Price List: Liên hệ
Tình Trạng: New Fullbox 100%
Stock: có sẵn hàng
Bảo Hành: 12 Tháng.
CO, CQ: Có đầy đủ
Xuất Xứ: Chính hãng Cisco
Made in: Liên hệ

Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

Thiết bị mạng Router Cisco RV160-K9-G5

Product Model Cisco RV160
General
Device Type Security Gateway
Enclosure Type Desktop, Plastic
Performance IPSec VPN throughput: 50 Mbps
NAT throughput (IMIX): 600 Mbps
Concurrent sessions: 15000
Capacity Site-to-Site IPSec VPN: 10
Client-to-Site IPSec VPN: 10
Open VPN tunnels: 10
PPTP VPN tunnels: 10
GRE tunnels: 10
Routing Protocol Dynamic Routing (RIPv1/v2, RIPng), Inter-VLAN Routing, IGMP Proxy, Static Routing
Remote Management Protocol SNMPv1/v2/v3, HTTP, HTTPS, REST API, NETCONF/RESTCONF
Encryption and Authentication 3DES, AES-128, AES-192, AES-256, SHA1, SHA2-256, MD5
Features SPI Firewall, Content Filtering, NAT support, Static NAT, Policy NAT, IPv4/IPv6 access rules, PAT support, DoS attack prevention, Port Mirroring, IPv6 support, VPN passthrough,  Domain Blocking, 802.1x, LDAP, Active Directory, RADIUS, QoS, DHCP server, Port Forwarding, Port Triggering, DHCP client, PnP deployment, Automatic Updates, Syslog, USB 3G/4G WAN failover

Compliance Standards

 802.3, 802.3u, 802.3ab, 802.1D, 802.1p, 802.1X, 802.1Q (VLAN),  IPv4 (RFC 791), IPv6 (RFC 2460), RIP v1 (RFC 1058), RIP v2 (RFC 1723), RIPng

Ports 1 x GE SFP WAN, 1 x RJ-45 GE WAN, 4 x GE  RJ-45 LAN ports, 1 x USB
Interfaces
WAN Interfaces SFP or GE
3G/4G/5G USB Dongle support
LAN Interfaces 4 GE
WiFi  N/A
Antenna N/A
Antenna Quantity N/A
Anetnna Direction N/A
Antenna Gain N/A
Power
Power Supply Power adapter - external
Voltage 12V
Electric Current 1.5A
Miscellaneuos
Width 200 mm (7.87in)
Depth 150 mm (5.9in)
Height 30 mm (1.18in)
Weight 570 g (1.257 lb)
Compliance Standards FCC Class A, CE Class B, UL, cUL, CB, CCC, BSMI, KC, Anatel
GUI Language English
Rack Mounting Kit -
Service and Support
Warranty Limited lifetime warranty
Support Included 1 Year Technical Phone Support
Optional Support Services Cisco Smart Net Total Care with advanced hardware replacement
Environmental Parameters
Min Operating Temperature 0°C; 32°F
Max Operating Temperature 40°C ; 104°F
Humidity Range Operating 10% to 85% noncondensing

Sản phẩm khác cùng thương hiệu