ETHERNET SWITCHES MES3348

Liên hệ
  • High performance
  • Stacking up to 8 devices
  • 4x10G ports in base configuration
  • Hot-swappable redundant power supplies
  • Advanced L2 functions
  • L3 functions
  • Front-to-Back cooling
Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

 

Interfaces

  • 48 ports of 10/100/100BASE-T (RJ-45)
  • 4 ports of 10GBASE-R/1000BASE-X (SFP+/SFP)
  • Console port RS-232/RJ-45

Performance

  • Bandwidth - 176 Gbps
  • Throughput for 64 bytes¹ - 130.9 MPPS
  • Buffer memory - 3 Mb
  • RAM (DDR3) - 512 MB
  • ROM (RAW NAND) - 512 MB
  • MAC table - 16384
  • ARP table2 - 4023
  • VLAN table - 4094
  • L2 Multicast groups - 4091
  • Number of SQinQ - 3006 (ingress/egress)
  • Number of ACL rules  - 3006
  • L3 IPv4 Unicast routes3 - 12864
  • L3 IPv6 Unicastroutes3 - 3222
  • L3 IPv4 Multicast routes (IGMP Proxy, PIM) - 3876
  • L3 IPv6 Multicast routes (IGMP Proxy, PIM) - 1006
  • VRRP routers - 255
  • Maximum size of ECMP groups - 8
  • VRF - 16 (including default VRF)
  • L3 interfaces - 2048
  • Link Aggragation Groups (LAG) - 48, up to 8 ports per LAG
  • Quality of Service (QoS) - 8 egress queues per port
  • Jumbo frames size - 10240 bytes
  • Stacking - 8 devices

Interfaces functions

  • Head-of-line blocking (HOL) protection
  • Back Pressure 
  • Auto MDI/MDIX 
  • Jumbo frames 
  • Flow control (IEEE 802.3X)
  • Port mirroring (SPAN, RSPAN)

MAC table functions 

  • Independent learning mode per VLAN
  • MAC Multicast Support
  • Configurable aging time of MAC addresses
  • Static MAC Entries
  • MAC Flapping logging

VLAN functions

  • Voice VLAN
  • 802.1Q 
  • Q-in-Q
  • Selective Q-in-Q
  • GVRP

L2 Multicast functions

  • Multicast profiles
  • Static Multicast groups
  • IGMP Snooping v1,2,3
  • Port/host-based IGMP Snooping Fast Leave
  • Pim-Snooping
  • IGMP proxy-report
  • IGMP authorization via RADIUS
  • MLD Snooping v1,2
  • IGMP Querier
  • MVR

L2 functions

  • STP (Spanning Tree Protocol, IEEE 802.1d) 
  • RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w) 
  • MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s) 
  • STP Multiprocess
  • PVSTP+
  • RVSTP+
  • Spanning Tree Fast Link option 
  • STP Root Guard 
  • STP Loop Guard
  • BPDU Filtering 
  • STP BPDU Guard
  • VLAN-based Loopback Detection (LBD)
  • ERPS (G.8032v2)
  • Flex-link
  • Private VLAN
  • Layer 2 Protocol Tunneling (L2TP)

L3 functions

  • Static IP routes
  • Dynamic routing protocols RIPv2, OSPFv2, OSPFv3, IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
  • BFD (for BGP)
  • Address Resolution Protocol (ARP)
  • Proxy ARP
  • Policy-based routing (IPv4)
  • VRRP
  • PIM SM, PIM DM, IGMP Proxy, MDSP
  • IP Unnumbered
  • ECMP Load Balancing
  • GRE
  • VRF Lite

Link Aggregation functions

  • Static LAG
  • Dynamic LAG (LACP)
  • LAG Balancing Algorithm
  • Multi-switch Link Aggregation Group (MLAG)

IPv6 functions

  • IPv6 Host 
  • Dual-stack

Service functions

  • Virtual Cable Testing (VCT)
  • Optical transceiver diagnostics
  • Green Ethernet

Security functions

  • Protection against unauthorized DHCP servers (DHCP Snooping)
  • DHCP Option 82
  • IP Source Guard
  • Dynamic ARP Inspection
  • First Hop Security
  • sFlow
  • MAC-based authentication, Port Security, Static MAC entries
  • Port-based authentication IEEE 802.1x
  • Guest VLAN
  • DoS attack prevention
  • Traffic segmentation
  • DHCP clients filtering
  • BPDU attacks prevention
  • NetBIOS/NetBEUI filtering
  • PPPoE Intermediate Agent

ACL

  • L2-L3-L4 ACL 
  • Time-Based ACL
  • IPv6 ACL
  • ACL based on:
    • Physical port number
    • IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Protocol type
    • TCP/UDP port number
    • User Defined Bytes

Quality of service (QoS) and rate limiting

  • QoS statistics
  • Shaping, Policing
  • IEEE 802.1p Class of Service (CoS)
  • Storm Control for different types of traffic (broadcast, multicast, unknown unicast)
  • Bandwidth management
  • Scheduling algorithms: Strict Priority/Weighted Round Robin (WRR)
  • Three marking colors
  • ACL-based CoS/DSCP mark assignment
  • ACL-based VLAN assignment
  • Setting the IEEE 802.1p priority for management VLAN
  • DSCP to CoS/CoS to DSCP remarking
  • 802.1p, DSCP mark assignment for IGMP

ОАМ/CFM

  • IEEE 802.3ah Ethernet Link OAM
  • IEEE 802.1ag Connectivity Fault Management (CFM)
  • IEEE 802.3ah Unidirectional Link Detection 

Management functions

  • Download and upload of configuration file via TFTP/SCP/SFTP
  • Redirecting the output of CLI commands to an arbitrary file on ROM
  • SNMP 
  • Command Line Interface (CLI)
  • Web interface
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • NTP (Network Time Protocol)
  • Traceroute
  • LLDP (802.1ab) + LLDP MED
  • Processing traffic management with two 802.1Q headers
  • Authorization of entered commands using TACACS+ server
  • Access control – privilege levels
  • Management interface blocking
  • Local authentication
  • IP addresses filtering for SNMP
  • RADIUS and TACACS+ (Terminal Access Controller Access Control System) clients
  • Change of Authorization (CoA)
  • SSH server, Telnet server
  • SSH client, Telnet client
  • Remote start of commands via SSH
  • SSL 
  • Macrocommands
  • CLI commands logging
  • System log
  • DHCP autoprovision
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • DHCPv6 Relay, DHCPv6 LDRA (Option 18, 37)
  • DHCP server
  • PPPoE Circuit-ID tag
  • Debugging commands
  • Rate limit of traffic to CPU
  • Password encryption
  • Password recovery
  • Ping (IPv4/IPv6 support)
  • DNS server (Resolver)

Monitoring functions

  • Statistics on interfaces 
  • RMON/SMON
  • IP SLA
  • CPU utilization monitoring per task and per traffic type
  • Temperature monitoring
  • TCAM utilization monitoring
  • RAM utilization monitoring

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 1271,1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 802.3 MAU MIB
  • RFC 2674, 4363 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB for TCP
  • RFC 4113 MIB for UDP
  • RFC 3298 MIB for Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP for Multi-Part messages support
  • RFC 793 TCP
  • RFC 2474, 3260 DS field definition in IPv4 and IPv6 headers 
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571, 2572, 2573, 2574 SNMP
  • RFC 826 ARP
  • RFC 854 Telnet
  • IEC 61850

Technical features

  • Power supply:
    • AC power: 100 - 220V, 50-60 Hz
    • DC power: -36 - 72V
    • Up to 2 hot-swappable DC or AC power supplies
  • Input current:
    • 0.45-0.19 A for AC
    • 1.25-0.62 A for DC
  • Maximum power consumption - 45 W
  • Heat dissipation - 43 W
  • Hardware support for Dying Gasp - no
  • Operating temperature - From -10 to +45 °С
  • Storage temperature - From -50 to +70 °С
  • Operating humidity - no more than 80%
  • Cooling - Front-to-Back, 2 fans
  • Form factor - 19”, 1U
  • Dimensions (WxDxH) - 440х316х44 mm
  • Weight - 3.95 kg